Pompa paliwa 944 b230fk

Wszystko co dotyczy zwykłego utrzymania auta w fabrycznej specyfikacji
Seboom
Posty: 11
Rejestracja: 06 lipca 2017, 21:56

Pompa paliwa 944 b230fk

Postautor: Seboom » 25 lutego 2018, 13:42

Witam. W mojej cegle pojawił się problem z pompą paliwa, nie słychać jej pracy, nie ma mowy o odpaleniu na benzynie. Po odpaleniu na gazie i przełączenie na benzynę na ciepłym silniku trzyma wolne obroty, lecz jakiekolwiek dotknięcie pedału gazu skutkuje zgaśnięciem silnika. Mierzyłem napięcie na kostce w bagażniku (raczej na właściwej, tej od pompy), wyszło niestabilne 5-6V. Przekaźnik pompy wygląda tak jak wyglądać powinien, nie czuć zapachu palonej płytki. Odkąd pojawił się problem z pompą wskaźnik paliwa żyje własnym życiem ( raz pokazuje połowę tego co jest, raz tyle ile faktycznie jest, a raz wskazówka nawet sie nie ruszy).
Czy to może być wina przekaźnika pompy? Co innego może być sprawcą zamieszania?
Z góry dziękuję za każdą pomoc :)
0 x

xjtdi
Posty: 354
Rejestracja: 31 października 2016, 13:48

Re: Pompa paliwa 944 b230fk

Postautor: xjtdi » 25 lutego 2018, 13:56

Nie chodzi pompa i wskaźnik poziomu = brak masy na kostce przy baku
0 x

Seboom
Posty: 11
Rejestracja: 06 lipca 2017, 21:56

Re: Pompa paliwa 944 b230fk

Postautor: Seboom » 25 lutego 2018, 14:02

Jakaś porada jak szybko i dobrze to zrobić ?
0 x

Awatar użytkownika
JoeM
Posty: 1511
Rejestracja: 23 listopada 2014, 15:49
Lokalizacja: Poznań / Wiry
Kontaktowanie:

Re: Pompa paliwa 944 b230fk

Postautor: JoeM » 25 lutego 2018, 14:34

Masa jest przylutowana w pobliżu króćców węży. Jeśli się urwała to najprościej i najszybciej jest podać masę przez przewód przytwierdzony do jednej z rurek. Oczyść miejsce styku i goły drut ściśnij opaską metalową.

Obrazek
Ostatnio zmieniony 25 lutego 2018, 15:27 przez JoeM, łącznie zmieniany 1 raz.
0 x

Seboom
Posty: 11
Rejestracja: 06 lipca 2017, 21:56

Re: Pompa paliwa 944 b230fk

Postautor: Seboom » 25 lutego 2018, 14:38

Dzięki wielkie ! :)
0 x

Seboom
Posty: 11
Rejestracja: 06 lipca 2017, 21:56

Re: Pompa paliwa 944 b230fk

Postautor: Seboom » 25 lutego 2018, 16:58

Sprawa wygląda następująco. Połączyłem pompe na krótko, działała, dało się odpalić etc. Wyczyściłem kostkę, podłączyłem normalnie i raz czy dwa slychać było pracującą pompe, samochód odpalił. Już miałem składać to do kupy, lecz po tym jednym razie cisza nawet na krótko. Korpus pompy jest plastikowy, wskaźnik paliwa teraz działa.

EDIT: Okazało się że wsuwki w baku były luźne, do tego przewód średnim stanie, temat do zamknięcia. Dzięki wielkie wszystkim starającym się pomóc !
0 x


Wróć do „Bieżąca obsługa aut”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość